Problema c/ motor de cauda v911

Espaço dedicado a tratar de micro helicópteros, independentemente do número de canais.

Moderadores: Paulinho, benites

Leo Muniz
membro
Mensagens: 7
Registrado em: 05 Ago 2013 12:30
Localização: Petrópolis - RJ

Problema c/ motor de cauda v911

Mensagempor Leo Muniz » 05 Ago 2013 12:49

Oi, é a primeira vez que posto aqui, bem como tb estou iniciando agora com um v911 que chegou há 3 dias...
Após uns 15 minutos de "semi-vôos" o heli começou a rodar sem parar, verifiquei que o motor de cauda estava lento, e depois parou de vez, percebi que o suporte do motor tinha andado um pouco na cauda, na direção do heli, dessa forma, também esticou os fios que sei lá como, entraram na junção da cauda, desencapou os fios e (suposição minha) entrou em curto, achei que tinha queimado o motor, e comprei outros 2, substituí e nada de funcionar. Porém, liguei um led no lugar do motor de cauda, só pra testar se tinha corrente e ele funciona normalmente. Será que mesmo assim pode ser problema na placa ??

mwp
membro
Mensagens: 206
Registrado em: 09 Mar 2013 21:38
Localização: Belo Horizonte, MG

Mensagempor mwp » 05 Ago 2013 22:15

isso parece mais com bateria descarregada.

Leo Muniz
membro
Mensagens: 7
Registrado em: 05 Ago 2013 12:30
Localização: Petrópolis - RJ

Mensagempor Leo Muniz » 05 Ago 2013 22:47

No começo também tinha achado isso, pq só tinha 2 baterias carregadas e usei as 2 até o fim... mas tenho outras 5, que carreguei e testei com elas, mesmo assim o motor de cauda não dá nenhum sinal.

Leo Muniz
membro
Mensagens: 7
Registrado em: 05 Ago 2013 12:30
Localização: Petrópolis - RJ

Mensagempor Leo Muniz » 07 Ago 2013 22:37

Consegui resolver o problema, apesar de eu estar em dúvida se comprava uma placa nova por aqui mesmo, ou um heli novo lá fora, e ficava com o antigo pra tirar peças de reposiçào. Como não ia aguentar esperar mais 1 mês, substitui a placa, porém continuou girando, revisei todas as conexões e estava tudo ok, quando percebi que a hélice da cauda estava "soprando" para o lado esquerdo, empurrando ela pra direita, que é o lado que girava sem motor de cauda. Então, inverti as ligações do motor, ligando o positivo no negativo e vice versa, e finalmente funcionou... agora é só aproveitar... :D \o/

Curita
membro
Mensagens: 3
Registrado em: 30 Out 2013 00:42
Localização: Curitiba/PR

Mensagempor Curita » 30 Out 2013 00:59

Boa tarde...
Sou novo aqui e novo com esse brinquedos maravilhosos rsrsrs...
Comprei um v911 e ele queimou o motor da cauda, vi que os fios estavam desencapados e encostaram um no outro. Aparentemente foi isso, comprei outro motor, mas quando montei aconteceu algo estranho... Quando eu coloco a bateria no helicóptero, o motor da cauda gira sozinho, conforme eu acelero, ele para...
Alguém sabe o que aconteceu?
Desde já agradeço


Voltar para “Helicópteros - Micro”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes