Motor DLE55ra falhando em voo

Nesta área vamos falar sobre nossos aviões Glow e outros combustíveis e seus motores

Moderador: Paulinho

Avatar do usuário
LaercioLMB
membro
Mensagens: 13280
Registrado em: 16 Abr 2009 20:40
Localização: Porto Alegre - RS- 47

Re: Motor DLE55ra falhando em voo

Mensagempor LaercioLMB » 21 Abr 2018 09:52

Então o meu raciocínio não está de um todo errado.
Não sei se ajuda no seu caso, mas TBI era o nome dado aos primeiros sistemas de injeção monoponto (um bico) que ficava junto a borboleta de aceleração e ali ficavam vários dispositivos incluindo o regulador de pressão da linha de combustível. A GM e a Fiat usavam muito isso quando lançaram os primeiros carros com injeção eletrônica.
Atualmente os sistemas de injeção são multiponto, no qual fica um bico para cada cilindro instalados diretamente nas válvulas de admissão e a borboleta de aceleração não tem mais nada ao redor, quando muito o atuador da lenta, sendo chamado agora somente de corpo da borboleta.
Se você criticar um sábio, ele te agradecerá. Se você criticar um ignorante, ele te insultará.

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 26 Abr 2018 19:46

Ola pessoal, chegou a peça e as juntas novas, vou trocar hoje e testar o aero no final de semana!!!

Avatar do usuário
Paulinho
Equipe E-voo.com
Mensagens: 4297
Registrado em: 29 Dez 2004 08:25
Localização: São Paulo, SP - 53

Re: Motor DLE55ra falhando em voo

Mensagempor Paulinho » 27 Abr 2018 07:36

Acompanhando!!
"Todos nós pensamos em deixar um planeta melhor para nossos filhos... Quando é que pensaremos em deixar filhos melhores para nosso planeta?"

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 28 Abr 2018 13:00

Bom dia pessoal, más notícias, apos a manha toda de voos o problema nao foi resolvido, continuo exatamente a mesma coisa.. após alguns minutos de voos comecam os cortes em voo, Ignicao, vela, sensor, juntas, e reparos do carburador ja foram substituidos, partir para dentro do motor agora ver se tem algo la dentro q pode ser o motivo do stress rsrs

Avatar do usuário
Paulinho
Equipe E-voo.com
Mensagens: 4297
Registrado em: 29 Dez 2004 08:25
Localização: São Paulo, SP - 53

Re: Motor DLE55ra falhando em voo

Mensagempor Paulinho » 28 Abr 2018 14:58

Caracas!!! Que chato isso!!
"Todos nós pensamos em deixar um planeta melhor para nossos filhos... Quando é que pensaremos em deixar filhos melhores para nosso planeta?"

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 02 Mai 2018 09:11

Bom dia amigos, acho que resolvi o problema do meu motor.. na segunda feira abrimos o cabeçote do motor para analisar o pistão e anel e outras partes internas do motor, e a cabeça do pistão estava repleta de carvão, e algumas fagulhas de carbono, e também na parte interna do cabeçote onde fica a vela estava cheia de uma crosta de carvão e carbono, em uma revisão anterior foi jogado uma pequena quantidade de descarbonizante diretamente em cima do pistão e então chegamos a conclusão de que quando o motor esquentava e chegava na temperatura de trabalho essas partes q tiveram contato com o descarbonizante se soltavam e entravam em contato direto com a vela, prejudicando a faísca, e assim ocasionando os cortes no motor.. após a limpeza mudei tbm o combustível para a Gasolina Podium + Oleo Motul 800, a quantidade de oleo é a mesma que usava antes no oleo sthil 30ml, e ontem fiz 6 voos sem nenhum problema, apenas aqueles pipoco que são ajustados com a regulagem certa, no próximo final de semana quero voar mais e ter a certeza definitiva de que conseguimos resolver a pane rsrs, segue fotos de como estava e como ficou após a limpeza!!

Antes



Depois



Avatar do usuário
Paulinho
Equipe E-voo.com
Mensagens: 4297
Registrado em: 29 Dez 2004 08:25
Localização: São Paulo, SP - 53

Re: Motor DLE55ra falhando em voo

Mensagempor Paulinho » 02 Mai 2018 17:49

Show!!!
"Todos nós pensamos em deixar um planeta melhor para nossos filhos... Quando é que pensaremos em deixar filhos melhores para nosso planeta?"

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 04 Mai 2018 11:57

Na verdade o que acontecia é chamado de pré-ignição, pq quando o motor atinge a temperatura normal de trabalho esse carvão que se forma em cima do pistão acaba ficando incandescente e acaba queimando o combustível na hora errada, ou seja quando o pistão está subindo ele da a queima, e por isso o motor da esses cortes durante o voo, fica a dica ai pessoal, acredito que não seja um problema tão comum, mas no meu caso ocorreu isso, e acabou com meus últimos fios de cabelo pensando em como solucionar a pane kkkkk, amanha vou voar novamente pra matar a pane de vez!!!! abraço.

Avatar do usuário
ika
membro
Mensagens: 360
Registrado em: 02 Out 2011 12:35
Localização: Brasnorte Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor ika » 04 Mai 2018 23:13

Boa noite , quanto tempo de uso esta seu motor ?

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 05 Mai 2018 00:16

Pouco menos de 1 ano de uso, em junho fara 1 ano do primeiro voo, estava usando Avgas + oleo Sthill 33ml de oleo por litro de gasolina!!

Avatar do usuário
ika
membro
Mensagens: 360
Registrado em: 02 Out 2011 12:35
Localização: Brasnorte Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor ika » 05 Mai 2018 06:51

Bom dia, caramba tenho um igual e esta com um ano e meio de uso e não apresenta nada desse carvão na cabeça do pistão , uso VPower e óleo sthill também , com uma hélice de madeira da master 22x8 consigo um RPM de 6800 , o aero no ar quando acelerado parece um boi berrando kkkkkkk, mas abraço testa ai e nos conte .

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 07 Mai 2018 11:44

Bom dia pessoal, finalmente a pane foi solucionada rsrs, e detalhe, não era o excesso de carvão e nem a pré-ignição que falei.. logico que a limpeza foi eficiente, em relação ao trabalho do motor e para evitar problemas futuros, mas a o problema todo estava sendo causado por um pequeno item que não foi checado antes dos outros rsrs.. a chave on/off da ignição, no sábado apos a limpeza do motor fiz 3 voos, e em 2 ele apresentou o problema, fiquei louco de raiva rsrs, e parti para o ultimo item que não havia checado, liguei a bateria direto no conector da ignição, e então fiz 5 voos de 10 minutos sem nenhum problema!!!

Avatar do usuário
Caiego
membro
Mensagens: 39
Registrado em: 04 Mai 2010 17:08
Localização: Belo Horizonte,MG

Re: Motor DLE55ra falhando em voo

Mensagempor Caiego » 07 Mai 2018 15:32

Ainda bem que essa chave não estava no receptor, já pensou que beleza?
"Contrate o caráter. Treine as habilidades."
Peter Schutz.

FelipeFrie1
membro
Mensagens: 36
Registrado em: 21 Jun 2010 11:52
Localização: Sinop - Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor FelipeFrie1 » 07 Mai 2018 15:54

Pois é amigo.. nem me fale, a do receptor estou usando a chave da JR.. na ignição optei por uma mais simples, está ai o resultado rsrs.

Avatar do usuário
ika
membro
Mensagens: 360
Registrado em: 02 Out 2011 12:35
Localização: Brasnorte Mato Grosso

Re: Motor DLE55ra falhando em voo

Mensagempor ika » 08 Mai 2018 20:58


Avatar do usuário
alissongc2000
membro
Mensagens: 852
Registrado em: 05 Mar 2010 22:13
Localização: JOSE BONIFACIO-SP
Contato:

Re: Motor DLE55ra falhando em voo

Mensagempor alissongc2000 » 21 Mai 2018 23:35

Gostaria de dizer algumas coisas, sobre tudo o que foi dito.... :P
Durante algum tempo tenho voado aeros a gasolina, e sofri um pouco com falhas semelhantes...

Sei que o Srs sabem tudo que vou dizer abaixo, mas acredito que seja util como complemento do tópico para futuras consultas..

No caso eu uso uma bateria Lipo 1000mha 2S 8.4v como já andei trocando a ignição... ela é de 6v, portanto utilizo um ubec para 6v, o que ocorre é o seguinte, após alguns voos tipo uns 5 ou 6, a tensão da bateria cai, e o ubec, tem hora que funciona, e tem hora que não funciona, acredito que abaixo de tipo uns 8v ele já não envie uma corrente constante para a ignição.. isso causa alguns problemas, dentre eles corte de ignição, afogando o motor, e problemas de não conseguir dar a partida, isso deixa qualquer um louco, até descobrir claro. Já comprei uma Nimh de 4,8v mas ainda estou com preguiça de trocar, pois acho mais fácil carregar a lipo após uns 4 voos ou 5 voos, já está assim há uns 2 anos :D
Esta situação lembra muito o que ocorreu com este motor ai, a chave com problema provavelmente não deixava passar uma corrente ou uma tensão apropriada para a ignição...

Sobre o que aconteceria se estivesse com problema a chave do receptor... já vi um avião bem grande de um amigo ir embora e nunca mais voltar.... muito triste.. Aviões a gasolina normalmente são econômicos, e aconteceu com o avião voando em círculos e pouca aceleração, após 40min, o aero entrou nas nuvens... Por isso recomendo que sempre se use 2 chaves em aeros grandes. As baterias (Lifes) quase sempre possuem 2 cabos padrão RX, pode-se ligar um em uma chave outro em outra e as duas chaves cada uma em um canal qualquer do receptor... Ou até mesmo usar 2 baterias, uma em uma chave outra em outra chave e as duas chaves no RX.. (eu uso desta forma faz tempo).

Quando o aero começa a pipocar, principalmente na transição, sempre dou uma checada na vela em primeiro lugar, quase sempre é carbonização na vela, ai faço uma limpeza usando CAR80, WD40, e uma lixa bem fininha, tipo uma 220 ou maior.. uso também um palito de dentes, aqueles de bambu que são mais duros, e passo bem fundo no pé do eletrodo, sempre fica sujeira lá e isso é problema. Também gosto de usar limpa contatos para secar a vela, essa dica é util para quando engasopa também, limpa contatos é o melhor produto para secar a vela que encontrei até hoje, tem gente que usa maçarico etc.. mas vai por mim Limpa Contatos é melhor.
Outra coisa que dou uma olhada é na peneirinha do carburador, muito comum juntar uma geleca que um WD40 resolve rapidinho....
Se além da geleca, estiver juntando sujeira, melhor conferir se está usando filtros adequados no combustível... no meu caso, uso, 1 no pescador, um de pedrinhas na manqueira que sai do galão, 1 antes da bombinha, 1 após sair da bombinha, todos de peneira fina, no aero mesmo, não uso filtros... procuro filtrar o combustível antes de ir no avião.

Fato menos comum mas já vi acontecer com outros aeromodelistas, a palheta as vezes fica meio "aberta", tipo não fechando completamente a válvula, quando isso ocorre, eu não estresso muito não, somente solto a palheta e viro ela "do avesso" e pronto..

Sobre a regulagem: ao contrário do glow, em motores gasolina com carburador de borboleta (padrão Walbro) sempre regulo primeiro a agulha de baixa, depois a agulha de alta.. e depois repete umas 2 vezes este processo para um ajuste mais preciso.. Caso seja carburador de tambor, padrão motor glow (tipo o OS GGT10 10cc) ai a regulagem é igual glow mesmo, primeiro a agulha de alta e somente depois agulha de baixa.

Abraço a todos e bons voos..
Alisson Casagrande - PeakModel Profile YAK 54 20cc; Swany's Mojo .40; Diablo 3D (eletric)


Voltar para “Aviões com motor a combustão”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes